Sur Forums de téléphone cellulaire - Aider avec votre appareil mobile
  1. #1
    yellowdawg
    yellowdawg is offline
    Membre Junior

    Messages
    12
    J'ai un motorola v557 un c' est hatd pour moi obtenir un signal... j'ai utilisé attenna mon ami pour son v400... un i got toutes sorte de signal sur mon pone alors j'ai dit qu'il doit ave été mon attenna me donner des problèmes donc je suis allé acheter de boutique te une nouvelle mais quand j'ai mis le nouveau attennna, te même chose justement, je n'ai aucun signal à tous les...et puis j'ai utilisé mon attenna ami qu'un signal boom puis vint...WY est-ce qui passe me fais seulement wen signal utiliser son attenna, mais lorsque j'essaie du attenna en magasin te je n'obtient aucun signal... que puis-je faire pour corriger cette probabilité...J'ai essayé de commutation attenna avec im, mais les autres attenas ne donne pas im aucun signal soit


    > Voir plus: pas de signal



  2. #2
    iden364
    iden364 is offline
    Maniac Téléphone
    iden364's Avatar

    Lieu
    Hemet, Californie
    Messages
    535 - aimé 13 fois

    Re : aucun signal.

    ses une situation délicate.
    peut-être qu'une antenne spécifique, que vous avez acheté est mauvaise. Je veux dire... très peu de temps téléphones sont mauvais droit hors de la boîte donc je suppose antennes pourraient avoir le même problème.
    OH...et...mon ordinateur compaq (payé $1500) était de trop mauvaise...J'ai dû aller et il swap. mais maintenant son obtenu un virus



  3. #3
    yellowdawg
    yellowdawg is offline
    Membre Junior

    Messages
    12

    Re : aucun signal.

    Quote Envoyé par iden364 View Post
    ses une situation délicate.
    peut-être qu'une antenne spécifique, que vous avez acheté est mauvaise. Je veux dire... très peu de temps téléphones sont mauvais droit hors de la boîte donc je suppose antennes pourraient avoir le même problème.
    OH...et...mon ordinateur compaq (payé $1500) était de trop mauvaise...J'ai dû aller et il swap. mais maintenant son obtenu un virus
    OK... mais alors que j'ai essayé environ 5 attenaas différents un aucun ne semble donner mon téléphone tout signal



  4. #4
    changtaiwaner
    changtaiwaner is offline
    Sr. Member

    Lieu
    Richmond
    Messages
    124 - aimé 3 fois

    Re : aucun signal.

    Seulement a-t-il mauvais signal juste dans votre maison, ou partout dans le monde, vous allez

    Si ses juste de votre maison, alors que votre maison est probablement dans une zone de mauvaise réception ou entraîner votre maison a trop dentaire/aimants.

    Ou de votre maison est stationnée entre trop d'usines qui provoquent trop d'interférence de réseau.

    Sont en boîte dans les montagnes ?



  5. #5
    yellowdawg
    yellowdawg is offline
    Membre Junior

    Messages
    12

    Re : aucun signal.

    Quote Envoyé par changtaiwaner View Post
    Seulement a-t-il mauvais signal juste dans votre maison, ou partout dans le monde, vous allez

    Si ses juste de votre maison, alors que votre maison est probablement dans une zone de mauvaise réception ou entraîner votre maison a trop dentaire/aimants.

    Ou de votre maison est stationnée entre trop d'usines qui provoquent trop d'interférence de réseau.

    Sont en boîte dans les montagnes ?
    NNO que je mène aux bahamas, il n'y aucune montagne ou les usines autour de moi...un oui cela arrive chaque où je vais...mais depuis que j'ai coincé le fil dans la partie externe j'obtient le signal...Pourquoi tout cela



  6. #6
    changtaiwaner
    changtaiwaner is offline
    Sr. Member

    Lieu
    Richmond
    Messages
    124 - aimé 3 fois

    Re : aucun signal.

    la partie externe et quel fil ?



  7. #7
    yellowdawg
    yellowdawg is offline
    Membre Junior

    Messages
    12

    Re : aucun signal.

    Quote Envoyé par changtaiwaner View Post
    la partie externe et quel fil ?
    OK il est situé à l'arrière du téléphone juste en dessous de l'antenne, que j'ai dû supprimer un lil de caoutchouc qui était là...puis j'ai poussé le fil dans le trou littl il..........



  8. #8
    changtaiwaner
    changtaiwaner is offline
    Sr. Member

    Lieu
    Richmond
    Messages
    124 - aimé 3 fois

    Re : aucun signal.

    alors c'est probablement ce qui était lâche et une partie cruciale de votre téléphone obtenir la bonne connexion.



  9. #9
    yellowdawg
    yellowdawg is offline
    Membre Junior

    Messages
    12

    Re : aucun signal.

    Quote Envoyé par changtaiwaner View Post
    alors c'est probablement ce qui était lâche et une partie cruciale de votre téléphone obtenir la bonne connexion.
    quel looose je ne comprenais que tout à l'heure



  10. #10
    changtaiwaner
    changtaiwaner is offline
    Sr. Member

    Lieu
    Richmond
    Messages
    124 - aimé 3 fois

    Re : aucun signal.

    le fil.



  • Discussions similaires







  • Quick Reply Réponse rapide

    Si vous êtes déjà membre, connectez-vous ci-dessus.

    Tags pour ce sujet