Results 1 to 4 of 4
  1. #1
    Roberto Diana
    Guest
    Salve a tutti,
    per la connettività del mio Nokia 6600 utilizzo una porta IRDA
    SigmaTel IR-USB di cui ho scaricato il driver aggiornato
    (http://www.sigmatel.com/drivers.htm#ir-support) e l'ultima versione
    del programma PC Suite rilasciato.
    Il problema riscontrato (che mi impedisce di portare a termine il
    backup) è che, dopo qualche minuto, il telefono si disconnette (anche
    se il simbolo della connessione è sempre presente sul display).
    E' normale?

    Ciao,

    Roberto



    See More: Problema




  2. #2
    mitico
    Guest

    Re: Problema


    "Roberto Diana" <[email protected]> ha scritto nel messaggio
    news:[email protected]
    > Salve a tutti,
    > per la connettività del mio Nokia 6600 utilizzo una porta IRDA
    > SigmaTel IR-USB di cui ho scaricato il driver aggiornato
    > (http://www.sigmatel.com/drivers.htm#ir-support) e l'ultima versione
    > del programma PC Suite rilasciato.
    > Il problema riscontrato (che mi impedisce di portare a termine il
    > backup) è che, dopo qualche minuto, il telefono si disconnette (anche
    > se il simbolo della connessione è sempre presente sul display).
    > E' normale?
    >
    > Ciao,
    >
    > Roberto



    che io sappia è normale.





  3. #3
    Roberto Diana
    Guest

    Re: Problema

    E a cosa si dovrebbe tale anomalia? al firmware (v. 3.42.1 del
    16-10-03), alla gestione dell'irda da PC o a qualche baco di PC Suite?


    "mitico" <[email protected]> wrote in message news:<[email protected]>...
    > "Roberto Diana" <[email protected]> ha scritto nel messaggio
    > news:[email protected]
    > > Salve a tutti,
    > > per la connettività del mio Nokia 6600 utilizzo una porta IRDA
    > > SigmaTel IR-USB di cui ho scaricato il driver aggiornato
    > > (http://www.sigmatel.com/drivers.htm#ir-support) e l'ultima versione
    > > del programma PC Suite rilasciato.
    > > Il problema riscontrato (che mi impedisce di portare a termine il
    > > backup) è che, dopo qualche minuto, il telefono si disconnette (anche
    > > se il simbolo della connessione è sempre presente sul display).
    > > E' normale?
    > >
    > > Ciao,
    > >
    > > Roberto

    >
    >
    > che io sappia è normale.




  4. #4
    mitico
    Guest

    Re: Problema


    "Roberto Diana" <[email protected]> ha scritto nel messaggio
    news:[email protected]
    > E a cosa si dovrebbe tale anomalia? al firmware (v. 3.42.1 del
    > 16-10-03), alla gestione dell'irda da PC o a qualche baco di PC Suite?
    >
    >

    alla gestione dell'irda da PC





  • Similar Threads