"Brian McKillop" ha scritto nel <[email protected]>
messaggio news: FmhIe.71373 $ oJ.16321 @ news-server.bigpond.net.au ...
> TeEng,
>
> No - Non riesco a riprodurre alcun suono dalla Galleria - anche quelli standard
> vengono con il telefono cellulare.
>
> Brian
>
> "TeEng" <[email protected]> ha scritto nel messaggio
> news:[email protected]
> Suoneria> non è supportato. Il tipo di suoneria non è corretto.
>> Se è possibile riprodurre iy dalla galleria, allora dovrebbe essere ok.
>> tenta di aggiornare il software del telefono.
>>
>>
>> "Brian McKillop" ha scritto nel <[email protected]>
>> Messaggio news: jugIe.71341 $ oJ.29593 @ news-server.bigpond.net.au ...
>>> Il mio 6100 è da poco smesso di fare rumori suoneria. Vibra -

solo
No >>
>>> tono.
>>>
>>> Ho passato tutta la mia impostazione Tone e sembrano OK.
>>>
>>> Noto che anche se vado in galleria / Visualizza cartelle / Toni / Carnevale

2 Open-
>>> Ho
>>> ottenere nient'altro che delle vibrazioni.
>>>
>>> Toni chiave sembrano funzionare bene.
>>>
>>> È l'hardware?
>>>
>>> saluti,
>>>
>>> Brian
>>>
>>>

>>
>>

>

** Scusate se ci sono nuovi messaggi vengono creati, piuttosto che risposte, sembra essere un problema
qui con distacco risposte **

I Had 1 vai così. aveva il software aggiornato, ma ancora non andare, alla fine,
ha finito per essere il thingy altoparlante integrato nel carter posteriore, per fortuna ho
trovato questo quando qualcuno mi ha dato un vecchio 6100 che non carica e
lo schermo era rotto, quindi ho solo messo la mia scheda 6100 e schermo in questo caso
per eseguire il test e poi tutti hanno lavorato al 100%,
anche la vecchia scheda che suonava in quel caso, non sarebbe poi anello nella mia
caso...

--
(º·.¸(¨*·.¸ ¸.·*¨)¸.·º)
«.·°·. LISTER. ·°·.»
(¸.·º(¸.·¨* *¨·.¸)º·.¸)
www.eastcoastpc.co.uk





> Vedi di più: 6100 - Nessuna suoneria